Forum

Themen im Forum Thema erstellen

Fragen & Antworten - Tipps & Tricks  

Passwort zusenden funktioniert nicht richtig

 
WORTKIND
Beiträge: 264
Nachricht
am 19.05.2011

Mit dem Internet Explorer klappt es. Mit Google Chrome kommt eine Fehlermeldung. Irgendwas mit "Leave this field blank"

Das wollte ich nur mal gesagt haben. 

Ursula Martens ° Texterin und Textercoach ° 1. Preis "Beste Online-Pressemitteilung 2013" + Gewinnerin Texterpreis 2011 des BPWD ° WORTKIND® ° ursula.martens@wortkind.de ° 08161-862767 °
Hans
Admin
Beiträge: 2126
Nachricht
am 20.05.2011

Hallo Ursula,

mit meiner Chrome Version unter Ubuntu funktioniert das ohne Probleme... Könnte auch ein Bug von Deiner Chrome Version sein - oder es liegt an Windows.

LG Hans

Schreib den ersten Satz so, dass der Leser unbedingt auch den zweiten lesen will -- William Faulkner
WORTKIND
Beiträge: 264
Nachricht
am 20.05.2011

Vielleicht liegt es ja tatsächlich an der Kombination Windows 7 und Chrome. Ich wollte es nur mal festgehalten haben, falls das auch noch bei anderen vorkommt.

 

Ursula Martens ° Texterin und Textercoach ° 1. Preis "Beste Online-Pressemitteilung 2013" + Gewinnerin Texterpreis 2011 des BPWD ° WORTKIND® ° ursula.martens@wortkind.de ° 08161-862767 °
Simon
Admin
Beiträge: 3171
Nachricht
am 20.05.2011

Hmm, Chrome 12 + Windows 7 geht es auch.

Die Meldung kommt von einem unserer Spam-Schutz-Feldern und sollte eigentlich nie ein Problem geben... hmmm...

Danke für die Meldung!!

Nothing is impossible, the word itself says "I'm possible!" (Audrey Hepburn)
Laden ...
Fehler!