Forum

Themen im Forum Thema erstellen

Fragen & Antworten - Tipps & Tricks  

HTML-Code erscheint nicht

 
susivital
Beiträge: 306
Nachricht
am 07.06.2012

Hallo, wenn ich den Editor auf HTML-Code umstelle, sehe ich leider keine Inhalte. Cache ist geleert. Es betrifft nicht nur ein Artikel. Stichproben bei anderen bringen das gleiche Bild - Leere.

"Wer zur Quelle will, muss gegen den Strom schwimmen" (Chines. Sprichwort)
chefkeem
Admin
Beiträge: 4127
Nachricht
am 07.06.2012

Bei mir stimmt alles. Hattest du Computer und Browser auch neu gestartet?

Hilfreiche Tipps für Artikel schreiben und Geld verdienen findet man auf meinen Pagewizz Tutorials!
susivital
Beiträge: 306
Nachricht
am 07.06.2012

Auch nach Neustart noch das gleiche Bild

"Wer zur Quelle will, muss gegen den Strom schwimmen" (Chines. Sprichwort)
chefkeem
Admin
Beiträge: 4127
Nachricht
am 07.06.2012

Dann muss Simon oder Hans her. Ich weiss nix mehr.  Stirnrunzelnd

Hilfreiche Tipps für Artikel schreiben und Geld verdienen findet man auf meinen Pagewizz Tutorials!
Simon
Admin
Beiträge: 3171
Nachricht
am 07.06.2012

Hi Susi,

Dank Dir für den Hinweis. Ich hatte das Problem auch schon, aber dann ging es plötzlich wieder. Ich bin dennoch nicht sicher, ob es am Cache liegt. Ich denke, der neue Editor hat einen neuen Bug :-P

Ich hab eben die neuartigen Popup-Fenster entfernt. Vielleicht hilft das schon. Ansonsten evtl. mal mit einem anderen Browser testen... falls verfügbar.

LG Simon

Nothing is impossible, the word itself says "I'm possible!" (Audrey Hepburn)
susivital
Beiträge: 306
Nachricht
am 07.06.2012

Ok, mit dem Internet Explorer funktionierts. Mit Firefox nicht.

"Wer zur Quelle will, muss gegen den Strom schwimmen" (Chines. Sprichwort)
susivital
Beiträge: 306
Nachricht
am 08.06.2012

Jetzt funktionierts auch mit dem Firefox

"Wer zur Quelle will, muss gegen den Strom schwimmen" (Chines. Sprichwort)
Laden ...
Fehler!