Forum

Themen im Forum Thema erstellen

Fragen & Antworten - Tipps & Tricks  

Titelbild drehen

 
Textschaf
Beiträge: 11
Nachricht
am 12.09.2014

Hallöchen,

ich habe manchmal das Problem, dass meine Kamera, das Bild verdreht. Wenn ich das als Titelbild verwenden möchte, kann ich es nicht drehen. Oder doch? Und wenn ja, wie mach ich das?

Vielen Dank für die wertvollen Hinweise!

Lieben Gruß

Andrea

Lächle und das Leben lächelt zurück!
Simon
Admin
Beiträge: 3170
Nachricht
am 12.09.2014

Das musst Du leider vor dem Hochladen drehen, z.B. mit Windows Paint, GIMP oder sonst einem Grafikprogramm. Viele Bidlbetrachter können das auch mit einem einfachen Klick .... 

Nothing is impossible, the word itself says "I'm possible!" (Audrey Hepburn)
Textschaf
Beiträge: 11
Nachricht
am 12.09.2014

Ach ja, über ein Programm drehen! Warum ich da nicht selbst drauf gekommen bin?

Vielen Dank!

Lächle und das Leben lächelt zurück!
Die_Utopische
Beiträge: 509
Nachricht
am 14.09.2014

smile

@Textschaf: Kein Problem. Bestimmt ist es jedem schon einmal irgendwann passiert, dass sie / er an die einfachste, "offensichtlichste" Lösung für ein Problem nicht gedacht hat. Da ist es immer gut, wenn man dann wieder auf die richtige Idee gebracht wird.

Ergänzend kann ich aus meiner Erfahrung zu dieser einfachen Sache noch beisteuern:

Es ist immer gut, wenn man mindestens zwei mögliche Programme dafür auf dem Rechner hat, die einander (wenn etwas nicht wie gewünscht klappt) ergänzen können.

Bei mir ist es zum Beispiel so, dass meine Kamera die Bilder in 98% der Fälle zwar von selbst richtig herum dreht, jedoch nach der Bearbeitung in XnView manchmal ohne mein Zutun verkehrt herum gespeichert werden. Dann muss ich sie in einem anderen Bildbetrachterprogramm wieder richtig herum drehen und abspeichern.

Textschaf
Beiträge: 11
Nachricht
am 15.09.2014

@ Utopische

Danke für den Hinweis. Ich probiere es ersteinmal mit einem aus und wenn es nicht klappt, weiß ich ja jetzt, dass ich noch ein zweites einsetzen sollte.

Lächle und das Leben lächelt zurück!
Laden ...
Fehler!